GB/T 3384-1982
废止
GB/T 44866.2-2025
现行
国家标准
GB/T 44866.2-2025 面向单栈IPv6网络的4over6技术要求 第2部分:基于IPv6接入网的IPv4网络互联
GB/T 44866.2-2025 Technical requirements of 4over6 technology in IPv6-only network—Part 2:Interconnection of IPv4 networks based on IPv6 access network
价格:
$ 36.00
基本信息
标准编号:
GB/T 44866.2-2025
标准类型:
国家级标准
标准状态:
现行
is_force_gb:
no
中国标准分类名称:
数据通信
国际标准分类名称:
数据通信网
发布日期:
2025-10-05
实施日期:
2026-05-01
发布单位/组织:
国家市场监督管理总局、国家标准化管理委员会
归口单位:
全国通信标准化技术委员会(SAC/TC 485)
页数:
16 页
适用范围
本文件规定了在单栈IPv6接入网络上实现IPv4网络互联的4over6机制的技术要求,包括公有4over6接入网、轻量级4over6接入网等技术要求。
本文件适用于在单栈IPv6接入网络中的IPv4用户设备或网络设备中,采用4over6机制与IPv4网络互联的场景。
研制信息
起草单位:
清华大学、北京中关村实验室、中国信息通信研究院、国家计算机网络应急技术处理协调中心、中国电信集团有限公司、中国移动通信集团有限公司、中国联合网络通信集团有限公司、华为技术有限公司、上海诺基亚贝尔股份有限公司
起草人:
崔勇、吴建平、董江、张蕾、徐璐、许志勇、赵慧玲、曹蓟光、田辉、赵锋、高巍、王文磊、解冲锋、孙琼、陆璐、刘鹏、段晓东、王海军、李振斌、范大卫、郭大勇、陈端
引用标准
IETF RFC 2473(1998)
IETF RFC 5508(2009)
IETF RFC 6333(2011)
IETF RFC 6334(2011)
IETF RFC 6346(2011)
IETF RFC 7341(2014)
IETF RFC 7597(2015)
IETF RFC 7598(2015)
IETF RFC 7753(2015)