GB/T 3384-1982
废止
GB/T 46467-2025
现行
国家标准
GB/T 46467-2025 中文电子邮件地址 交互式邮件存取协议(IMAP)技术要求
GB/T 46467-2025 Chinese internet email address—Technical requirement for internet message access protocol to support
价格:
$ 33.00
基本信息
标准编号:
GB/T 46467-2025
标准类型:
国家级标准
标准状态:
现行
is_force_gb:
no
中国标准分类名称:
数据通信设备
国际标准分类名称:
数据通信网
发布日期:
2025-10-31
实施日期:
2026-02-01
发布单位/组织:
国家市场监督管理总局、国家标准化管理委员会
归口单位:
中华人民共和国工业和信息化部
页数:
12 页
适用范围
本文件规定了在互联网体系上使用交互式邮件存取协议(IMAP)支持中文电子邮件地址的技术要求。
本文件适用于电子邮件服务提供商以及软件厂商开发支持中文电子邮件的应用或者服务等。
研制信息
起草单位:
中国互联网络信息中心、广东盈世计算机科技有限公司、中国科学院计算机网络信息中心、中国信息通信研究院、中国互联网协会、中国电信集团有限公司、清华大学、中国联合网络通信集团有限公司、中国移动通信集团有限公司、政务和公益机构域名注册管理中心、北京二六三企业通信有限公司、中国通信标准化协会
起草人:
杨学、姚健康、陈磊华、李彦彪、吴秀诚、王朗、徐雷、裴玮、张荣圣、丁嘉嘉、钟睿、焦海燕、林延中、陈颖棠、秦小伟、刘保君、刘越、孙乐、李秦峰、傅瑜、赫巍、蔡晴、肖建芳、张志勇、王超、王翠翠、于威、周晓磊、龚嘉、杜鸣
引用标准
GB/T 1988-1998 信息技术 信息交换用七位编码字符集
GB/T 44266-2024 中文域名总体技术要求
IETF RFC 3501
IETF RFC5198
IETF RFC 5322
IETF RFC 6857
IETF RFC 6858