GB 12662-1990
被代替
GB/T 46363-2025
现行
国家标准
GB/T 46363-2025 公共安全视频图像信息综合应用服务接口技术要求
GB/T 46363-2025 Technical requirements for interfaces for video and image information integrated application system for public security
价格:
$ 173.00
基本信息
标准编号:
GB/T 46363-2025
标准类型:
国家级标准
标准状态:
现行
is_force_gb:
no
中国标准分类名称:
安全防范报警系统
国际标准分类名称:
犯罪行为防范
发布日期:
2025-10-05
实施日期:
2026-05-01
发布单位/组织:
国家市场监督管理总局、国家标准化管理委员会
归口单位:
全国安全防范报警系统标准化技术委员会(SAC/TC 100)
页数:
120 页
适用范围
本文件规定了公共安全视频图像信息综合应用系统的接口分类与协议结构、接口功能、接口资源URI、接口消息、消息交互流程及消息交互安全性等技术要求。
本文件适用于各行业/部门公共安全视频图像信息综合应用系统的规划设计、软件开发、服务应用及接口测试。
研制信息
起草单位:
公安部第一研究所、视频图像信息智能分析与共享应用技术国家工程实验室、浙江大华技术股份有限公司、公安部大数据中心、浙江宇视科技有限公司、浙江立元科技有限公司、华为技术有限公司、杭州海康威视数字技术股份有限公司、国家安全防范报警系统产品质量检验检测中心(北京)、国家信息中心、中星微技术股份有限公司、高新兴科技集团股份有限公司
起草人:
孙丽丽、庄超明、孔维生、崔云红、吴参毅、赵惠芳、赵问道、尹萍、戴列峰、廖双龙、张翔、林川、张祎、林迁、黄强雄、李大成
引用标准
GB/T 28181-2011 安全防范视频监控联网系统信息传输、交换、控制技术要求
GB/T 28181-2016 公共安全视频监控联网系统信息传输、交换、控制技术要求
GB/T 28181-2022 公共安全视频监控联网系统信息传输、交换、控制技术要求
GB/T 46344-2025(所有部分)
IETF RFC 2045
IETF RFC 2616
IETF RFC 2617
IETF RFC 2818
GB/T 46362-2025 公共安全视频图像信息综合应用系统技术要求