GB/T 3384-1982
废止
GB/T 44887.8-2025
现行
国家标准
GB/T 44887.8-2025 IPv6演进技术要求 第8部分:基于IPv6段路由(SRv6)的报文头压缩
GB/T 44887.8-2025 IPv6 evolution technical requirements—Part 8:Packet header compression for segment routing over IPv6(SRv6)
价格:
$ 56.00
基本信息
标准编号:
GB/T 44887.8-2025
标准类型:
国家级标准
标准状态:
现行
is_force_gb:
no
中国标准分类名称:
数据通信
国际标准分类名称:
数据通信网
发布日期:
2025-10-05
实施日期:
2026-02-01
发布单位/组织:
国家市场监督管理总局、国家标准化管理委员会
归口单位:
全国通信标准化技术委员会(SAC/TC 485)
页数:
28 页
适用范围
本文件规定了SRv6头压缩的段标识结构、数据面转发、控制面协议扩展、跨域部署以及保护等要求。
本文件适用于支持基于SRv6的报文头压缩的网络设备的开发、设计和测试。
研制信息
起草单位:
中国移动通信集团有限公司、中国电信集团有限公司、中国信息通信研究院、中国联合网络通信集团有限公司、华为技术有限公司、中兴通讯股份有限公司、新华三技术有限公司、中国信息通信科技集团有限公司、上海诺基亚贝尔股份有限公司、东南大学、清华大学、腾讯科技(深圳)有限公司、北京快手科技有限公司、中国互联网络信息中心、锐捷网络股份有限公司、安徽皖通邮电股份有限公司、北京浩瀚深度信息技术股份有限公司、博鼎实华(北京)技术有限公司、重庆邮电大学、福建万物易联网络科技有限公司、苏州盛科通信股份有限公司、赛特斯信息科技股份有限公司、迈普通信技术股份有限公司、瑞斯康达科技发展股份有限公司、南京易科腾信息技术有限公司
起草人:
程伟强、刘毅松、段晓东、姜文颖、龚霞、马科、朱琳、李呈、刘尧、林长望、刘剑华、陈端、李丹、耿竞一、丘子隽、喻海生、梁艳荣、胡军、吴晓春、李江波、王浩、谢玉燕、成伟、马枝海、董琴、贾荣斌、汪军
同系列标准
GB/T 44887.1-2025 IPv6演进技术要求 第1部分:参考架构
GB/T 44887.2-2025 IPv6演进技术要求 第2部分:基于IPv6段路由(SRv6)的IP承载网络
GB/T 44887.3-2025 IPv6演进技术要求 第3部分:IPv6段路由报文头(SRH)
GB/T 44887.4-2025 IPv6演进技术要求 第4部分:基于IPv6段路由(SRv6)的网络编程
GB/T 44887.6-2025 IPv6演进技术要求 第6部分:IPv6段路由(SRv6)策略
GB/T 44887.7-2025 IPv6演进技术要求 第7部分:基于IPv6段路由(SRv6)的业务链
GB/T 44887.9-2025 IPv6演进技术要求 第9部分:基于IPv6段路由(SRv6)的网络故障保护
引用标准
GB/T 44887.3-2025 IPv6演进技术要求 第3部分:IPv6段路由报文头(SRH)
GB/T 44887.4-2025 IPv6演进技术要求 第4部分:基于IPv6段路由(SRv6)的网络编程
GB/T 44887.9-2025 IPv6演进技术要求 第9部分:基于IPv6段路由(SRv6)的网络故障保护
IETF RFC 9352:2023
IETF RFC 9357:2023
IETF RFC 9514:2023
IETF RFC 9603:2024