GB 12662-1990
被代替
GB/T 46356-2025
现行
国家标准
GB/T 46356-2025 公共安全视频图像共享交换平台技术要求
GB/T 46356-2025 Technical requirements for video and image sharing and exchanging platform for public security
价格:
$ 179.00
基本信息
标准编号:
GB/T 46356-2025
标准类型:
国家级标准
标准状态:
现行
is_force_gb:
no
中国标准分类名称:
安全防范报警系统
国际标准分类名称:
犯罪行为防范
发布日期:
2025-10-05
实施日期:
2026-05-01
发布单位/组织:
国家市场监督管理总局、国家标准化管理委员会
归口单位:
全国安全防范报警系统标准化技术委员会(SAC/TC 100)
页数:
136 页
适用范围
本文件规定了公共安全视频图像共享交换平台的总体架构、系统功能要求,以及系统间接口协议等技术要求。
本文件适用于公共安全视频图像共享交换平台的总体规划、方案设计、系统研发和检验验收。
研制信息
起草单位:
国家信息中心、公安部第一研究所、浙江宇视科技有限公司、中星微技术股份有限公司、杭州海康威视数字技术股份有限公司、苏州科达科技股份有限公司、浙江大华技术股份有限公司
起草人:
林迁、朱雷、杨潍、王建勇、尹萍、吴参毅、赵利军、纪宏达、黄强雄、党桥桥、王臻、弓怡龙、杨学军、陶宏、薛郊、方孝杰、方贵明、任飞、罗海宁、焦迪、金梦然、周豪、周智增、程子栋、王鹏彪、田之泮
引用标准
GB/T 7408.1-2023 日期和时间 信息交换表示法 第1部分:基本原则
GB/T 13000-2010 信息技术 通用多八位编码字符集(UCS)
GB/T 13000-2025 信息技术 通用编码字符集(UCS)
GB 13000.1-1993 信息技术 通用多八位编码字符集(UCS) 第一部分:体系结构与基本多文种平面
GB/T 28181-2022 公共安全视频监控联网系统信息传输、交换、控制技术要求
GB/T 30428.3-2016 数字化城市管理信息系统 第3部分:地理编码
GB/T 44297-2024 公共安全视频图像信息数据项
GB/T 46363-2025 公共安全视频图像信息综合应用服务接口技术要求
ISO/IEC 21778:2017
IETF RFC 2617 HTTP
IETF RFC 4291:2006
IETF RFC 9112 HTTP/1.1
IETF RFC 9113 HTTP/2
IETF RFC 9114 HTTP/3
GB/T 46361-2025 公共安全视频图像信息联网共享应用总体要求