GB/T 3873-1983
现行
GB/T 46462-2025
现行
国家标准
GB/T 46462-2025 5G移动通信网通信安全技术要求
GB/T 46462-2025 Technical requirements on communication security of 5G mobile communication network
价格:
$ 212.00
基本信息
标准编号:
GB/T 46462-2025
标准类型:
国家级标准
标准状态:
现行
is_force_gb:
no
中国标准分类名称:
基础标准和通用方法
国际标准分类名称:
电信综合
发布日期:
2025-10-31
实施日期:
2026-02-01
发布单位/组织:
国家市场监督管理总局、国家标准化管理委员会
归口单位:
全国通信标准化技术委员会(SAC/TC 485)
页数:
224 页
适用范围
本文件确立了5G移动通信网通信安全架构,规定了5G移动通信网的接入安全、网络安全、用户隐私防护、安全服务等通信安全技术要求及安全功能,并描述了相关安全流程等。
本文件适用于面向个人、企业等场景下的5G移动通信网络安全架构搭建、安全要求定义与安全能力实施。
研制信息
起草单位:
中国移动通信集团有限公司、中国信息通信研究院、中兴通讯股份有限公司、上海诺基亚贝尔股份有限公司、中国信息通信科技集团有限公司、中国联合网络通信集团有限公司、中国电子科技网络信息安全有限公司、高通无线通信技术(中国)有限公司、华为技术有限公司、北京小米移动软件有限公司、爱立信(中国)通信有限公司、中国电信集团有限公司、浪潮通信技术有限公司、北京紫光展锐通信技术有限公司、北京首信科技股份有限公司、郑州信大捷安信息技术股份有限公司、北京浩瀚深度信息技术股份有限公司、苹果研发(北京)有限公司、恒安嘉新(北京)科技股份公司、西安通和电信设备检测有限公司、博鼎实华(北京)技术有限公司、北京东方通网信科技有限公司、北京启明星辰信息安全技术有限公司、新华三技术有限公司
起草人:
齐旻鹏、吴荣、平静、刘畅、游世林、袁琦、杨红梅、陆伟、刘为华、章乐怡、姚戈、徐晖、王俊、杜志敏、李娜、黄晓婷、谢泽铖、白景鹏、郭龙华、田永春、李晓华、张伟强、崔婷婷、陈涛、庞韶敏、佟婧、郭姝、宋华、孟娟、李星、蒋发群、周雷
引用标准
IETF RFC 6960
IETF RFC 7296-2014
IETF RFC 7515
IETF RFC 7516
IETF RFC 7519
IETF RFC 7540
IETF RFC 7542
IETF RFC 7748-2016
IETF RFC 8446-2018
IETF RFC 9190
NIST SP 800-38A
NIST SP 800-38D
SECG SEC 1-2009
SECG SEC 2-2010