GB/T 45987-2025 现行 国家标准

GB/T 45987-2025 信息技术 系统间的远程通信和信息交换 局域网和城域网 特定要求 用于可靠性的帧复制和消除

GB/T 45987-2025 Information technology—Telecommunications and information exchange between systems—Local and metropolitan area networks—Specific requirements—Frame replication and elimination for reliability

发布日期: 2025-08-01 实施日期: 2026-02-01 中国正版标准查询、采购、翻译等其他相关服务,请 联系我们
价格: $ 221.00
无货

基本信息

标准编号: GB/T 45987-2025
标准类型: 国家级标准
标准状态: 现行
is_force_gb: no
中国标准分类名称: 计算机开放与系统互连
国际标准分类名称: 开放系统互连(OSI)
发布日期: 2025-08-01
实施日期: 2026-02-01
发布单位/组织: 国家市场监督管理总局、国家标准化管理委员会
归口单位: 全国信息技术标准化技术委员会(SAC/TC 28)
页数: 248 页

适用范围

本文件规定了用于为网桥和终端系统的过程、管理对象和协议,提供了冗余传输的数据包的识别和复制、冗余分组的识别和消除。不涉及创建传输副本的多条路径。
本文件适用于时间敏感网络产品的研发和设计。

研制信息

起草单位:

中国电子技术标准化研究院、之江实验室、深圳赛西信息技术有限公司、中国科学院计算技术研究所、中国电子技术标准化研究院华东分院、重庆邮电大学工业互联网研究院、北京赛西科技发展有限责任公司、成都秦川物联网科技股份有限公司、西安航天自动化股份有限公司、深圳市西迪特科技股份有限公司、上海天臣微纳米科技股份有限公司、北京智芯微电子科技有限公司

起草人:

王婷、杨宏、李振廷、郭雄、陈页、刘敏、韩世豪、卓兰、张弛、邹涛、范晓坤、王浩、唐永强、陶怡、文天、严栋飞、杨会甲、唐子坚、周立雄、郑哲

字数: 467 千字 页数: 248 页

引用标准

ISO/IEC 9899:2011 ISO/IEC/IEEE 8802-1AC:2018 ISO/IEC/IEEE 8802-1AX ISO/IEC/IEEE 8802-1Q:2024 IEC 62439-3:2016 IEEE Std 802-2014 IETF RFC 768 IETF RFC 791 IETF RFC 793 IETF RFC 2460 IETF RFC 2474 IETF RFC 4960 IETF RFC 2578 IETF RFC 2579 IETF RFC 2580 IETF RFC 3410:2002 IETF RFC 6021 IETF RFC 8342 IETF RFC 8343

采用标准

ISO/IEC/IEEE 8802-1CB:2019

相关标准

联系我们